Mailinglist Archive: opensuse-bugs (6552 mails)

< Previous Next >
[Bug 527973] Request to upgrade the hunspell package to 1.2.8 or maybe 1.2.9
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 28 Aug 2009 01:29:16 -0600
  • Message-id: <20090828072916.848CCCC7CD@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=527973

User mseben@xxxxxxxxxx added comment
http://bugzilla.novell.com/show_bug.cgi?id=527973#c7


Michal Seben <mseben@xxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |CLOSED
Resolution| |FIXED




--- Comment #7 from Michal Seben <mseben@xxxxxxxxxx> 2009-08-28 01:29:15 MDT
---
Hi Kalman,
I am going to close this bug as fixed (as 1.2.8 is already in Factory, and
Factory is frozen for version update)

thanks for bugreport !

--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References