Mailinglist Archive: opensuse-bugs (4174 mails)

< Previous Next >
[Bug 515003] firefox beta doesn't run: Could not find compatible GRE between version 1.9.1.0 and 1.9.1.0.
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Sat, 20 Jun 2009 15:11:47 -0600
  • Message-id: <20090620211148.092B7CC704@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=515003

User wolfgang@xxxxxxxxxxxxx added comment
http://bugzilla.novell.com/show_bug.cgi?id=515003#c3





--- Comment #3 from Wolfgang Rosenauer <wolfgang@xxxxxxxxxxxxx> 2009-06-20
15:11:47 MDT ---
No,
so please check the contents of /etc/gre.d/
and check which Firefox is installed (32/64bit).

Also the output of
ls -ld /usr/lib64/xul*
ls -ld /usr/lib/xul*
would be interesting.

--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References