Mailinglist Archive: opensuse-bugs (4174 mails)

< Previous Next >
[Bug 515003] firefox beta doesn't run: Could not find compatible GRE between version 1.9.1.0 and 1.9.1.0.
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Sat, 20 Jun 2009 12:32:07 -0600
  • Message-id: <20090620183207.32D0124550D@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=515003

User Sascha.Manns@xxxxxxxxxxxxx added comment
http://bugzilla.novell.com/show_bug.cgi?id=515003#c2





--- Comment #2 from Sascha Manns <Sascha.Manns@xxxxxxxxxxxxx> 2009-06-20
12:32:04 MDT ---
Hi Wolfgang,

i've removed these Files, but the same issue.
But i've seen that i've installed Files of:
mozilla-xulrunner181 and mozilla-xulrunner190.

Should i remove these Files too?

--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References