Mailinglist Archive: opensuse-bugs (5267 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 Next >

09 April, 2009

09:46 bugzilla_noreply [Bug 493015] Migration failure and database table destruction in OBS 1.5.1
09:50 bugzilla_noreply [Bug 493152] Build020: automatic installation stalls
09:53 bugzilla_noreply [Bug 493543] New: split off virtinst
09:59 bugzilla_noreply [Bug 466484] on shutdown the home-partition does not clearly unmount.
10:01 bugzilla_noreply [Bug 493116] yast2 DNS Gui does does not write forwarders to /etc/named.conf
10:03 bugzilla_noreply [Bug 489757] #bashbuiltins (man:/bashbuiltins) doesn't display in konqueror in kde3
10:05 bugzilla_noreply [Bug 493391] yast2 console version is gone after today
10:08 bugzilla_noreply [Bug 491890] Shutdown with AoE access to root fs does not work
10:10 bugzilla_noreply [Bug 493201] liveCD performance is poor
10:13 bugzilla_noreply [Bug 490045] luks_root=/dev/sd.. gets removed from menu.lst which lets the boot fail
10:14 bugzilla_noreply [Bug 491890] Shutdown with AoE access to root fs does not work
10:16 bugzilla_noreply [Bug 493116] yast2 DNS Gui does does not write forwarders to /etc/named.conf
10:16 bugzilla_noreply [Bug 484736] YaST DNS Server: forwarders.conf must be included in named.conf even no forwarders are defined
10:18 bugzilla_noreply [Bug 490258] upgrade of OBS rpms overwrites config
10:20 bugzilla_noreply [Bug 436857] dummy0 interface doesn't bring up on boot
10:22 bugzilla_noreply [Bug 469872] zypper infinite loop logfile -> 20G as fast as the disk can write it
10:23 bugzilla_noreply [Bug 492799] after new install of winxp the repair utility from yast (bootmanager) crash my $mft
10:23 bugzilla_noreply [Bug 493547] New: kde 3.5 option does not work
10:23 bugzilla_noreply [Bug 490240] rpm outputs cryptic error messages
10:25 bugzilla_noreply [Bug 493549] New: xfce pattern obsolete
10:27 bugzilla_noreply [Bug 493550] New: osc build --icecream doesn't for non-C++ pkgs
10:27 bugzilla_noreply [Bug 490017] No yast2-branding-upstream package available
10:27 bugzilla_noreply [Bug 493550] osc build --icecream doesn't for non-C++ pkgs
10:28 bugzilla_noreply [Bug 490149] screen+emacs "pos1"/"end" keys don't work
10:29 bugzilla_noreply [Bug 468826] /etc/init.d/boot.multipath cannot remove multipaths if they contain partitions
10:29 bugzilla_noreply [Bug 134692] modify_resolvconf does not read named.d/forwarders.conf
10:31 bugzilla_noreply [Bug 405434] /sbin/ifup incorrect case for RETCODE variable when applying ETHTOOL_OPTIONS, patch
10:32 bugzilla_noreply [Bug 492895] kernel update incorrectly modifies Xen DomU's /boot/grub/menu.lst
10:33 bugzilla_noreply [Bug 466250] mkitinrd error "GRUB::GrubDev2UnixDev: did not find a match ..." @ Perl-Bootloader
10:33 bugzilla_noreply [Bug 469314] menu.lst destroyed again
10:33 bugzilla_noreply [Bug 397484] if ifcfg-* STARTMODE is nfsroot, the interface will be shutdown during boot
10:40 bugzilla_noreply [Bug 490040] gadmin-openvpn-client: "type" in package summary
10:40 bugzilla_noreply [Bug 468826] /etc/init.d/boot.multipath cannot remove multipaths if they contain partitions
10:41 bugzilla_noreply [Bug 493550] osc build --icecream doesn't for non-C++ pkgs
10:42 bugzilla_noreply [Bug 478513] iwconfig wlanX nick command breaks ifup
10:44 bugzilla_noreply [Bug 402438] Sysconfig Prevents Network Connections on Boot
10:46 bugzilla_noreply [Bug 488257] netconfig does not work in some non-English locales
10:48 bugzilla_noreply [Bug 468826] /etc/init.d/boot.multipath cannot remove multipaths if they contain partitions
10:48 bugzilla_noreply [Bug 491890] Shutdown with AoE access to root fs does not work
10:52 bugzilla_noreply [Bug 493201] liveCD performance is poor
10:52 bugzilla_noreply [Bug 467165] ifroute does not support IPv6
10:53 bugzilla_noreply [Bug 491890] Shutdown with AoE access to root fs does not work
10:59 bugzilla_noreply [Bug 493152] Build020: automatic installation stalls
10:59 bugzilla_noreply [Bug 490362] Emacs: Auctex Math-Mode LaTeX-math-menu-unicode displays only cryptic signs in menu
11:01 bugzilla_noreply [Bug 493152] Build020: automatic installation stalls
11:04 bugzilla_noreply [Bug 493152] Build020: automatic installation stalls
11:09 bugzilla_noreply [Bug 492995] can access samba resource, but cannot mount it
11:13 bugzilla_noreply [Bug 438131] ctapi-cyberjack uses resmgr for device access
11:18 bugzilla_noreply [Bug 447444] AUDIT-0: cups-pk-helper
11:20 bugzilla_noreply [Bug 488338] gnome: not seeing patterns or package groups during YaST install for EDU project
11:20 bugzilla_noreply [Bug 488338] gnome: not seeing patterns or package groups during YaST install for EDU project
11:24 bugzilla_noreply [Bug 493517] Soft dependencies handling in yast2 sw_single
11:31 bugzilla_noreply [Bug 400520] vnc doesn't recognize umlauts
11:33 bugzilla_noreply [Bug 493152] Build020: automatic installation stalls
11:37 bugzilla_noreply [Bug 493201] liveCD performance is poor
11:52 bugzilla_noreply [Bug 462773] openSUSE 11.0 Installation with fake RAID is not recogized by repair and new openSUSE 11.1 installation
11:52 bugzilla_noreply [Bug 493246] Stuck in installation
11:52 bugzilla_noreply [Bug 493152] Build020: automatic installation stalls
12:02 bugzilla_noreply [Bug 492995] can access samba resource, but cannot mount it
12:03 bugzilla_noreply [Bug 493449] Error when checking for libbfd (binutils-devel)
12:04 bugzilla_noreply [Bug 493201] liveCD performance is poor
12:06 bugzilla_noreply [Bug 493152] Build020: automatic installation stalls
12:11 bugzilla_noreply [Bug 493391] yast2 console version is gone after today
12:14 bugzilla_noreply [Bug 493201] liveCD performance is poor
12:14 bugzilla_noreply [Bug 493391] yast2 console version is gone after today
12:15 bugzilla_noreply [Bug 493393] vim gone after update
12:19 bugzilla_noreply [Bug 490045] luks_root=/dev/sd.. gets removed from menu.lst which lets the boot fail
12:19 bugzilla_noreply [Bug 468826] /etc/init.d/boot.multipath cannot remove multipaths if they contain partitions
12:22 bugzilla_noreply [Bug 493393] vim gone after update
12:23 bugzilla_noreply [Bug 472992] In yast-software-management, if filter is set to repositories no list with repositories is generated
12:24 bugzilla_noreply [Bug 492995] can access samba resource, but cannot mount it
12:26 bugzilla_noreply [Bug 493201] liveCD performance is poor
12:26 bugzilla_noreply [Bug 493293] pygrub fails to load domU (Boot loader didn't return any data)
12:28 bugzilla_noreply [Bug 479985] luvcview from OSS doesn't work, the packman one yes
12:28 bugzilla_noreply [Bug 493222] yast2-network is unable to set prefixlength for IPv6
12:31 bugzilla_noreply [Bug 479985] luvcview from OSS doesn't work, the packman one yes
12:32 bugzilla_noreply [Bug 438131] ctapi-cyberjack uses resmgr for device access
12:42 bugzilla_noreply [Bug 438131] ctapi-cyberjack uses resmgr for device access
12:46 bugzilla_noreply [Bug 493201] liveCD performance is poor
13:00 bugzilla_noreply [Bug 493449] Error when checking for libbfd (binutils-devel)
13:10 bugzilla_noreply [Bug 490258] upgrade of OBS rpms overwrites config
13:11 bugzilla_noreply [Bug 241604] [PATCH] Recurring appointments display on the wrong day.
13:13 bugzilla_noreply [Bug 477697] [PATCH] Evolution GroupWise Sender column is blank
13:17 bugzilla_noreply [Bug 490045] luks_root=/dev/sd.. gets removed from menu.lst which lets the boot fail
13:17 bugzilla_noreply [Bug 489757] #bashbuiltins (man:/bashbuiltins) doesn't display in konqueror in kde3
13:19 bugzilla_noreply [Bug 490045] luks_root=/dev/sd.. gets removed from menu.lst which lets the boot fail
13:21 bugzilla_noreply [Bug 493201] liveCD performance is poor
13:25 bugzilla_noreply [Bug 493201] liveCD performance is poor
13:28 bugzilla_noreply [Bug 489757] #bashbuiltins (man:/bashbuiltins) doesn't display in konqueror in kde3
13:42 bugzilla_noreply [Bug 487092] kde default installation: kupdateapplet -- repo-non-oss valid metadata not found at specified URL(s)
13:42 bugzilla_noreply [Bug 487092] kde default installation: kupdateapplet -- repo-non-oss valid metadata not found at specified URL(s)
13:49 bugzilla_noreply [Bug 493449] Error when checking for libbfd (binutils-devel)
13:52 bugzilla_noreply [Bug 487061] PackageKit cannot be upgraded in Factory 2.26.0
13:53 bugzilla_noreply [Bug 334024] Feature request: Provide possibility to upgrade a running system...
13:58 bugzilla_noreply [Bug 489757] #bashbuiltins (man:/bashbuiltins) doesn't display in konqueror in kde3
14:06 bugzilla_noreply [Bug 467906] shutdown hang after autofs has mounted with nfs
14:12 bugzilla_noreply [Bug 487061] PackageKit cannot be upgraded in Factory 2.26.0
14:13 bugzilla_noreply [Bug 466430] pcscd daemon is not started automatically
14:14 bugzilla_noreply [Bug 420162] kmail: symbol lookup error
14:15 bugzilla_noreply [Bug 490770] crash @ pci passthrough of pci/sata device to DomU
14:15 bugzilla_noreply [Bug 438131] ctapi-cyberjack uses resmgr for device access
14:23 bugzilla_noreply [Bug 400520] vnc doesn't recognize umlauts
14:26 bugzilla_noreply [Bug 466096] kmail doesn't seem to generate HTML line breaks for newline characters
14:42 bugzilla_noreply [Bug 382959] kaddressbook deforms umlauts and non-ASCII characters
14:42 bugzilla_noreply [Bug 412130] KDE3: encoding issue in KAddressbook with IMAP groupware (all Umlauts etc get lost)
14:53 bugzilla_noreply [Bug 406987] intel/965: No dri for virtual screen greater than 2048x2048
14:54 bugzilla_noreply [Bug 406987] intel/965: No dri for virtual screen greater than 2048x2048
14:57 bugzilla_noreply [Bug 493623] New: Kernel ops during boot of LiveCD created by SUSEStudio
15:00 bugzilla_noreply [Bug 467906] shutdown hang after autofs has mounted with nfs
15:00 bugzilla_noreply [Bug 490844] Build Service Request
15:05 bugzilla_noreply [Bug 493633] New: xm save not working
15:10 bugzilla_noreply [Bug 493638] New: Package gets build but is marked as failed - perhaps cause of a broken pipe
15:13 bugzilla_noreply [Bug 493638] Package gets build but is marked as failed - perhaps cause of a broken pipe
15:13 bugzilla_noreply [Bug 485986] Crashes with NVidia drivers 180.29 using Digikam 0.10.0 release
15:13 bugzilla_noreply [Bug 406987] intel/965: No dri for virtual screen greater than 2048x2048
15:41 bugzilla_noreply [Bug 406987] intel/965: No dri for virtual screen greater than 2048x2048
15:58 bugzilla_noreply [Bug 484044] when one or more of all live update patches have a conflict, zypper does not report the error.
15:59 bugzilla_noreply [Bug 485517] you trying to install 32bit packages on 64bit without dependency?
15:59 bugzilla_noreply [Bug 487252] bash completion for "gdb"
16:00 bugzilla_noreply [Bug 487092] kde default installation: kupdateapplet -- repo-non-oss valid metadata not found at specified URL(s)
16:00 bugzilla_noreply [Bug 432691] KDE4 Panel Auto-Hide not always painting properly
16:01 bugzilla_noreply [Bug 493303] bash completion bug for "cd"
16:01 bugzilla_noreply [Bug 484363] YaST2 Mail Transfer Agent: "Error Cannot read mail server preventions." at load
16:02 bugzilla_noreply [Bug 483424] intel: Xserver hangs during startup (965 GM)
16:02 bugzilla_noreply [Bug 493245] screen is not locked after resume
16:03 bugzilla_noreply [Bug 487092] kde default installation: kupdateapplet -- repo-non-oss valid metadata not found at specified URL(s)
16:07 bugzilla_noreply [Bug 492343] KDE Login Green splash screen width
16:10 bugzilla_noreply [Bug 487252] bash completion for "gdb"
16:11 bugzilla_noreply [Bug 487252] bash completion for "gdb"
16:11 bugzilla_noreply [Bug 493303] bash completion bug for "cd"
16:13 bugzilla_noreply [Bug 493672] New: Switching to the Installated System Failed
16:28 bugzilla_noreply [Bug 489990] Plasma uses 100% CPU all the time
16:38 bugzilla_noreply [Bug 485891] Registering and online update configuration fails
16:49 bugzilla_noreply [Bug 485460] screenlock when disabled
16:57 bugzilla_noreply [Bug 483424] intel: Xserver hangs during startup (965 GM)
17:12 bugzilla_noreply [Bug 493688] New: Unexpected output of api.opensuse.org/person/<account>
17:14 bugzilla_noreply [Bug 493689] New: radeonhd: Factory regression: crash with backtrace when using dual head Xinerama and xrandr output misses DVI display
17:16 bugzilla_noreply [Bug 493689] radeonhd: Factory regression: crash with backtrace when using dual head Xinerama and xrandr output misses DVI display
17:17 bugzilla_noreply [Bug 493689] radeonhd: Factory regression: crash with backtrace when using dual head Xinerama and xrandr output misses DVI display
17:18 bugzilla_noreply [Bug 493689] radeonhd: Factory regression: crash with backtrace when using dual head Xinerama and xrandr output misses DVI display
17:19 bugzilla_noreply [Bug 493689] radeonhd: Factory regression: crash with backtrace when using dual head Xinerama and xrandr output misses DVI display
17:21 bugzilla_noreply [Bug 493689] radeonhd: Factory regression: crash with backtrace when using dual head Xinerama and xrandr output misses DVI display
17:27 bugzilla_noreply [Bug 493689] radeonhd: Factory regression: crash with backtrace when using dual head Xinerama and xrandr output misses DVI display
17:28 bugzilla_noreply [Bug 493689] radeonhd: Factory regression: crash with backtrace when using dual head Xinerama and xrandr output misses DVI display
17:28 bugzilla_noreply [Bug 493689] radeonhd: Factory regression: crash with backtrace when using dual head Xinerama and xrandr output misses DVI display
17:29 bugzilla_noreply [Bug 493689] radeonhd: Factory regression: crash with backtrace when using dual head Xinerama and xrandr output misses DVI display
17:29 bugzilla_noreply [Bug 493689] radeonhd: Factory regression: crash with backtrace when using dual head Xinerama and xrandr output misses DVI display
17:29 bugzilla_noreply [Bug 493689] radeonhd: Factory regression: crash with backtrace when using dual head Xinerama and xrandr output misses DVI display
17:38 bugzilla_noreply [Bug 493689] radeonhd: Factory regression: crash with backtrace when using dual head Xinerama and xrandr output misses DVI display
17:39 bugzilla_noreply [Bug 493689] radeonhd: Factory regression: crash with backtrace when using dual head Xinerama and xrandr output misses DVI display
18:04 bugzilla_noreply [Bug 492343] KDE Login Green splash screen width
18:10 bugzilla_noreply [Bug 466096] kmail doesn't seem to generate HTML line breaks for newline characters
18:14 bugzilla_noreply [Bug 400520] vnc doesn't recognize umlauts
18:34 bugzilla_noreply [Bug 493729] New: "no screen found" error occurs when I use a DVI-VGA adapter on Radeon X1550 GeForce 8500
18:36 bugzilla_noreply [Bug 493729] "no screen found" error occurs when I use a DVI-VGA adapter on Radeon X1550 GeForce 8500
18:39 bugzilla_noreply [Bug 466096] kmail doesn't seem to generate HTML line breaks for newline characters
18:42 bugzilla_noreply [Bug 492995] can access samba resource, but cannot mount it
18:50 bugzilla_noreply [Bug 469192] Service "Network" does not start or it crash during boot.
18:56 bugzilla_noreply [Bug 493729] "no screen found" error occurs when I use a DVI-VGA adapter on Radeon X1550 GeForce 8500
19:05 bugzilla_noreply [Bug 490004] UMTS support broken after latest updates: not allowed to own the service "org.freedesktop.NetworkManager.PPP"
19:09 bugzilla_noreply [Bug 492284] Gnome LiveCD - Error activating XKB configuration
19:11 bugzilla_noreply [Bug 466484] on shutdown the home-partition does not clearly unmount.
19:18 bugzilla_noreply [Bug 466484] on shutdown the home-partition does not clearly unmount.
19:19 bugzilla_noreply [Bug 466484] on shutdown the home-partition does not clearly unmount.
19:29 bugzilla_noreply [Bug 472046] X.Org grabs almost 100% of CPU load on an idle system
19:50 bugzilla_noreply [Bug 493750] New: [tracker] GNOME:STABLE:2.26 bugs
19:52 bugzilla_noreply [Bug 493750] [tracker] GNOME:STABLE:2.26 bugs
20:16 bugzilla_noreply [Bug 467906] shutdown hang after autofs has mounted with nfs
20:26 bugzilla_noreply [Bug 472046] X.Org grabs almost 100% of CPU load on an idle system
20:27 bugzilla_noreply [Bug 483243] KDE apps (KDE 4.2.1 QT 4.5) doesn`t open files named in Cyrillic
20:31 bugzilla_noreply [Bug 493729] "no screen found" error occurs when I use a DVI-VGA adapter on Radeon X1550 GeForce 8500
20:32 bugzilla_noreply [Bug 493729] "no screen found" error occurs when I use a DVI-VGA adapter on Radeon X1550 GeForce 8500
20:35 bugzilla_noreply [Bug 493729] "no screen found" error occurs when I use a DVI-VGA adapter on Radeon X1550 GeForce 8500
20:38 bugzilla_noreply [Bug 485460] screenlock when disabled
21:22 bugzilla_noreply [Bug 491024] revival of openCA
21:24 bugzilla_noreply [Bug 472046] X.Org grabs almost 100% of CPU load on an idle system
22:05 bugzilla_noreply [Bug 327461] Documents folder recreated on login
23:13 bugzilla_noreply [Bug 487428] A Default Installation does Not Install a File Manager in Super User 'Root' Mode'
23:21 bugzilla_noreply [Bug 487427] Add the Panel Option "Add to Panel" to Right Click Entry on Desktop - Add to Desktop
23:32 bugzilla_noreply [Bug 487427] Add the Panel Option "Add to Panel" to Right Click Entry on Desktop - Add to Desktop
23:35 bugzilla_noreply [Bug 487428] A Default Installation does Not Install a File Manager in Super User 'Root' Mode'
23:42 bugzilla_noreply [Bug 487427] Add the Panel Option "Add to Panel" to Right Click Entry on Desktop - Add to Desktop
23:55 bugzilla_noreply [Bug 487428] A Default Installation does Not Install a File Manager in Super User 'Root' Mode'

10 April, 2009

00:11 bugzilla_noreply [Bug 493824] New: K3B Broken in Attempting to Append .EXE File to Writeable CD Media
00:12 bugzilla_noreply [Bug 493824] K3B Broken in Attempting to Append .EXE File to Writeable CD Media
00:30 bugzilla_noreply [Bug 487427] Add the Panel Option "Add to Panel" to Right Click Entry on Desktop - Add to Desktop
02:01 bugzilla_noreply [Bug 487466] Unable to Establish any Static IP via IFUP
02:25 bugzilla_noreply [Bug 490792] k3b cannot open /dev/sr0 if blank media is inserted
04:49 bugzilla_noreply [Bug 493861] New: KDE 4.1 Notification Application is in Complete Conflict with its Help Information and Functions
05:08 bugzilla_noreply [Bug 485891] Registering and online update configuration fails
05:15 bugzilla_noreply [Bug 493729] "no screen found" error occurs when I use a DVI-VGA adapter on Radeon X1550 GeForce 8500
05:39 bugzilla_noreply [Bug 481299] Yast Auto Scanner Detection and Model and Driver User Defined Takes an Inordinate Amount of Time
05:49 bugzilla_noreply [Bug 481299] Yast Auto Scanner Detection and Model and Driver User Defined Takes an Inordinate Amount of Time
06:14 bugzilla_noreply [Bug 493541] Installing kernel-source-2.6.27.21-0.1.1(i586) broken with remark "Installation aborted by user"
06:17 bugzilla_noreply [Bug 491012] Selecting sources in yast2, does show them.
06:19 bugzilla_noreply [Bug 493550] osc build --icecream doesn't for non-C++ pkgs
06:20 bugzilla_noreply [Bug 493623] Kernel ops during boot of LiveCD created by SUSEStudio
06:20 bugzilla_noreply [Bug 493638] Package gets build but is marked as failed - perhaps cause of a broken pipe
06:22 bugzilla_noreply [Bug 493672] Switching to the Installated System Failed
06:23 bugzilla_noreply [Bug 493688] Unexpected output of api.opensuse.org/person/<account>
06:40 bugzilla_noreply [Bug 493672] Switching to the Installated System Failed
06:49 bugzilla_noreply [Bug 491642] The same kernel update is offered every time update is performed
07:02 bugzilla_noreply [Bug 487682] (?) system is frozen when using openvpn
07:05 bugzilla_noreply [Bug 491892] br0 shows instead of eth0 as my adsl connection - I cannot set interface to use show eth0
07:13 bugzilla_noreply [Bug 491245] Hardware config:Testing monitor results in black screen, all activity stopped
07:17 bugzilla_noreply [Bug 491012] Selecting sources in yast2, does show them.
07:20 bugzilla_noreply [Bug 487773] Amarok: Volume Control highly distorts the sound
07:28 bugzilla_noreply [Bug 487781] cfengine preun script fails on uninstall.
07:33 bugzilla_noreply [Bug 492500] Marking a bug as resolved/duplicate needs filling in a comment
07:33 bugzilla_noreply [Bug 445490] boot stops on mounting a software RAID - Invalid root filesystem
07:38 bugzilla_noreply [Bug 492622] Cannot branch without home:<username> project
07:39 bugzilla_noreply [Bug 492684] when tarring a directory with midnight commander two times, it may skip some files.
07:42 bugzilla_noreply [Bug 492693] thttpd server start page has old branding
07:42 bugzilla_noreply [Bug 465606] Recurrent knotify crash in KDE3 on 11.0
07:43 bugzilla_noreply [Bug 492694] Adding secondary language installs all recommended packages
07:45 bugzilla_noreply [Bug 465606] Recurrent knotify crash in KDE3 on 11.0
07:45 bugzilla_noreply [Bug 492775] fetchnews abort fetching on bad header from server.
07:47 bugzilla_noreply [Bug 492807] kiwi image build fails with "'aufs-kmp-default' not found"
07:50 bugzilla_noreply [Bug 492236] System has no ACPI unless DSDT file patched
07:50 bugzilla_noreply [Bug 492235] System has no ACPI unless DSDT file patched
07:51 bugzilla_noreply [Bug 492826] xplanet complains there is no moon.jpg file - the supplied package is incomplete.
07:51 bugzilla_noreply [Bug 492807] kiwi image build fails with "'aufs-kmp-default' not found"
07:52 bugzilla_noreply [Bug 492961] `Hook being called from interrupt context' when trying to receive file from mobile over bluetooth
07:53 bugzilla_noreply [Bug 467906] shutdown hang after autofs has mounted with nfs
07:54 bugzilla_noreply [Bug 493872] New: Nvidia repository, wrong GPG signature
07:57 bugzilla_noreply [Bug 487682] (?) system is frozen when using openvpn
07:58 bugzilla_noreply [Bug 492255] changing debian .control or .dsc file schedules rebuild for all packages
07:59 bugzilla_noreply [Bug 487682] (?) system is frozen when using openvpn
07:59 bugzilla_noreply [Bug 492254] Repair Installed System unable to boot into existing Linux.
08:07 bugzilla_noreply [Bug 492292] Error when selecting programs to be installed
08:15 bugzilla_noreply [Bug 492826] xplanet complains there is no moon.jpg file - the supplied package is incomplete.
08:27 bugzilla_noreply [Bug 492427] package link: filling target project package name => status is "excluded"
08:27 bugzilla_noreply [Bug 492431] build succeeds on x86_64, fails on i586 with "%changelog not in descending chronological order"
08:28 bugzilla_noreply [Bug 492292] Error when selecting programs to be installed
08:29 bugzilla_noreply [Bug 492492] hald segfault like 374522 in companion with mdraid 1 on USB disks
08:32 bugzilla_noreply [Bug 493877] New: kickoff: in Applications tab it is empty
08:33 bugzilla_noreply [Bug 485986] Crashes with NVidia drivers 180.29 using Digikam 0.10.0 release
08:43 bugzilla_noreply [Bug 391185] opensuse-manual_en (openSUSE Manuals) are not visible in khelpcenter
08:49 bugzilla_noreply [Bug 457046] opensuse-manual_en and sub-packages: online update wanted (was: apparmor included twice...)
08:59 bugzilla_noreply [Bug 492255] changing debian .control or .dsc file schedules rebuild for all packages
09:01 bugzilla_noreply [Bug 491642] The same kernel update is offered every time update is performed
09:01 bugzilla_noreply [Bug 480303] multiversion feature doesn't work as expected (kernel patch not satisfied)
09:03 bugzilla_noreply [Bug 480303] multiversion feature doesn't work as expected (kernel patch not satisfied)
09:07 bugzilla_noreply [Bug 488463] KDiff3 disappeared from konqueror context menu with one of the latest update
09:07 bugzilla_noreply [Bug 493878] New: KIWI: recovery stops working after firstboot
09:11 bugzilla_noreply [Bug 493489] KIWI: probeFileSystem failed
09:13 bugzilla_noreply [Bug 493489] KIWI: probeFileSystem failed
09:20 bugzilla_noreply [Bug 487781] cfengine preun script fails on uninstall.
09:20 bugzilla_noreply [Bug 493880] New: kickoff remains foreground
09:26 bugzilla_noreply [Bug 493729] "no screen found" error occurs when I use a DVI-VGA adapter on Radeon X1550 GeForce 8500
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 Next >
List Navigation