Mailinglist Archive: opensuse-bugs (13069 mails)

< Previous Next >
[Bug 412189] "UnicodeDecodeError" in traceback for an OpenVZ kernel search
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 8 Jan 2009 11:59:40 -0700 (MST)
  • Message-id: <20090108185940.17C5E245390@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=412189

User Markus.Elfring@xxxxxx added comment
https://bugzilla.novell.com/show_bug.cgi?id=412189#c8


Markus Elfring <Markus.Elfring@xxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEEDINFO |REOPENED
Info Provider|Markus.Elfring@xxxxxx |




--- Comment #8 from Markus Elfring <Markus.Elfring@xxxxxx> 2009-01-08 11:59:39
MST ---
It seems that the yum packages were deinstalled during the update of my system
for openSUSE 11.1. Now I get the German message "python-iniparse, benötigt von
yum-3.2.20-1.1.x86_64, wird von keinem Repository angeboten".
How should this software dependency be resolved so that I can try your updated
version? (Should I use the package
"http://iniparse.googlecode.com/files/iniparse-0.2.4.tar.gz"; for installation?)


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.
< Previous Next >