Mailinglist Archive: opensuse-bugs (15876 mails)

< Previous Next >
[Bug 301690] zypper cannot install: There are no installable providers of foo>42-0
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 22 Aug 2007 06:25:38 -0600 (MDT)
  • Message-id: <20070822122538.72FE3245350@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=301690#c8





--- Comment #8 from Will Stephenson <wstephenson@xxxxxxxxxx>  2007-08-22 06:25:37 MST ---
Created an attachment (id=159038)
 --> (https://bugzilla.novell.com/attachment.cgi?id=159038)
zypper logfile and solver testcase

On trying to update PolicyKit==0.4-9.2 to 0.4-11 using "zypper install
PolicyKit"


-- 
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References