Mailinglist Archive: opensuse-bugs (15856 mails)

< Previous Next >
[Bug 302420] New: Build935: pattern devel_cell - no installable providers of cross-spu-newlib
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 22 Aug 2007 03:55:19 -0600 (MDT)
  • Message-id: <bug-302420-21960@xxxxxxxxxxxxxxxxxxxxxxxxx/>
https://bugzilla.novell.com/show_bug.cgi?id=302420

           Summary: Build935: pattern devel_cell - no installable providers
                    of cross-spu-newlib
           Product: openSUSE 10.3
           Version: Beta 2
          Platform: PowerPC-64
        OS/Version: Linux
            Status: NEW
          Severity: Normal
          Priority: P5 - None
         Component: Patterns
        AssignedTo: aj@xxxxxxxxxx
        ReportedBy: sassmann@xxxxxxxxxx
         QAContact: aj@xxxxxxxxxx
          Found By: ---


During new installation of Build935, when selecting pattern devel_cell, the
resolver complains about no installable providers of cross-spu-newlib for
pattern:devel_cell-10.3-119.ppc.


-- 
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >