Mailinglist Archive: opensuse-bugs (15797 mails)

< Previous Next >
[Bug 300663] Unresolved dependencies in the default installation
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 20 Aug 2007 03:50:35 -0600 (MDT)
  • Message-id: <20070820095035.F240DCC789@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=300663#c11


Heiko Rommel <rommel@xxxxxxxxxx> changed:

           What    |Removed                                         |Added
----------------------------------------------------------------------------
      Info Provider|rommel@xxxxxxxxxx                               |




--- Comment #11 from Heiko Rommel <rommel@xxxxxxxxxx>  2007-08-20 03:50:35 MST ---
No, I can not see any glibc packages except for glibc-locale and glibc-i18n*.

I was curious and tried to install SLES10 on the test hosts with the same
effect.
Then I tried two other K6-based hosts with the same effect (both on SLES10 and
10.3beta1).

Did we drop support for K6 processors after 10.0 ?


-- 
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References