Mailinglist Archive: opensuse-bugs (15851 mails)

< Previous Next >
[Bug 264723] Packaged PyQt, SIP, and PyKDE3 ( due to using kdebindings-python) are far too outdated
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Sat, 11 Aug 2007 09:38:21 -0600 (MDT)
  • Message-id: <20070811153821.31E6A245350@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=264723#c3


Dirk Mueller <dmueller@xxxxxxxxxx> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|ASSIGNED                    |RESOLVED
         Resolution|                            |FIXED




--- Comment #3 from Dirk Mueller <dmueller@xxxxxxxxxx>  2007-08-11 09:38:20 MST ---
we package a current version of python-qt4 now and the kdebindings3 bindings
have been updated for 10.3


-- 
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
This Thread
  • No further messages