Mailinglist Archive: opensuse-bugs (15873 mails)

< Previous Next >
[Bug 299010] New: openSUSE 10.3 installation
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 9 Aug 2007 14:13:55 -0600 (MDT)
  • Message-id: <bug-299010-21960@xxxxxxxxxxxxxxxxxxxxxxxxx/>
https://bugzilla.novell.com/show_bug.cgi?id=299010

           Summary: openSUSE 10.3 installation
           Product: openSUSE 10.3
           Version: Beta 1
          Platform: x86-64
        OS/Version: openSUSE 10.3
            Status: NEW
          Severity: Normal
          Priority: P5 - None
         Component: Installation
        AssignedTo: bnc-team-screening@xxxxxxxxxxxxxxxxxxxxxx
        ReportedBy: ralf-peter@xxxxxxxxxxx
         QAContact: jsrain@xxxxxxxxxx
          Found By: ---


I tried to Install openSUSE 10.3 Beta1 with the DVD , and also with the KDE
single CD .
After booting from CD / DVD  I choose "Installation" . After some sceconds
comes a bluesceen " >>> Linuxrc v3.0.3(Kernel 2.6.22.1-16-default) <<< " there
is a red window in , with the message " Could not find the openSUSE
Installation Source.
Activating manual setup program."
When I chouse "OK" starts a new window :
"Chouse a keyboard map.YaST will offer additional Keyboard tables later."
I chouse "Deutsch" . A new window open : "Start Installation or System" I
chouse "OK" Again I chous " Start Installation or Update" I chouse "CD-ROM"
But at least it comes always : No repository found" .

My System : Procesor : E6600 , Soundblaster Live , IDE HDD , SATA DVD Drive ,
Mainboard ASUS P5vdc-MX/C , 1 GB RAM .


-- 
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >