Mailinglist Archive: opensuse-bugs (15774 mails)

< Previous Next >
[Bug 223769] evolution-sharp shouldn't require gtk-sharp2-gapi
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 8 Aug 2007 02:57:42 -0600 (MDT)
  • Message-id: <20070808085742.27C10CC789@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=223769#c2


Christoph Thiel <cthiel@xxxxxxxxxx> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |cthiel@xxxxxxxxxx
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED




--- Comment #2 from Christoph Thiel <cthiel@xxxxxxxxxx>  2007-08-08 02:57:41 MST ---
This bug seems to be fixed. Please feel free to reopen, in case it persists.

* Fri Mar 30 2007 - aj@xxxxxxx
- Remove explicit mono package requires, let the automatic requires
  handle this.
- Remove dependency on evolution, its not needed.


-- 
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
This Thread
  • No further messages