Mailinglist Archive: opensuse-bugs (15877 mails)

< Previous Next >
[Bug 248813] packages should not install their gtk-doc stuff by default
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 6 Aug 2007 03:29:06 -0600 (MDT)
  • Message-id: <20070806092906.86958245350@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=248813#c7


Pavel Nemec <pnemec@xxxxxxxxxx> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|pnemec@xxxxxxxxxx           |




--- Comment #7 from Pavel Nemec <pnemec@xxxxxxxxxx>  2007-08-06 03:29:05 MST ---
xfce4-panel is fixed. If there is need also split -devel package assign this
bug to me again. 


-- 
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >