Mailinglist Archive: opensuse-bugs (8048 mails)

< Previous Next >
[Bug 238679] yast2-bootloader is needed by yast2-installation in installed system
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 28 Feb 2007 02:35:00 -0700 (MST)
  • Message-id: <20070228093500.A11AE25C887@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=238679


aj@xxxxxxxxxx changed:

What |Removed |Added
----------------------------------------------------------------------------
CC| |stefan.fent@xxxxxxxxxx
Status|RESOLVED |REOPENED
Resolution|FIXED |




------- Comment #11 from aj@xxxxxxxxxx 2007-02-28 02:35 MST -------
We now have Bug 249679: The first stage really needs yast2-bootloader - in the
chroot environment :-(.

So, what shall we do? Should we revert this? Or do you have some good ideas?


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >