Mailinglist Archive: opensuse-bugs (8119 mails)

< Previous Next >
[Bug 239622] Can't install kipi-plugins 0.1.3rc1-20.1 from kde-backports
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 27 Feb 2007 05:31:44 -0700 (MST)
  • Message-id: <20070227123144.D551425C887@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=239622





------- Comment #3 from adrian@xxxxxxxxxx 2007-02-27 05:31 MST -------
Can you please try this with yast and send me the y2log if it happens there as
well ?

Can you additionally tell me which mirror you use effectivley ?
You can see this by calling

curl -I http://software.....rpm


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >