Mailinglist Archive: opensuse-bugs (8113 mails)

< Previous Next >
[Bug 244584] blam should not depend on gtk-sharp-1.x
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 12 Feb 2007 09:24:09 -0700 (MST)
  • Message-id: <20070212162409.6A418FC1@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=244584





------- Comment #2 from andreas.hanke@xxxxxxxxxxxxxx 2007-02-12 09:24 MST -------
Created an attachment (id=118655)
--> (https://bugzilla.novell.com/attachment.cgi?id=118655&action=view)
spec file for blam-1.8.4

This is a complete spec file for blam-1.8.4, cleaned up and using the new
packaging style etc.

This version unfortunately has the nasty bug that it tries to load theme images
from remote servers, and I don't know why.


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >
References