Mailinglist Archive: opensuse-bugs (8113 mails)

< Previous Next >
[Bug 244584] blam should not depend on gtk-sharp-1.x
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 12 Feb 2007 06:59:43 -0700 (MST)
  • Message-id: <20070212135943.D6252FC1@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=244584





------- Comment #1 from andreas.hanke@xxxxxxxxxxxxxx 2007-02-12 06:59 MST -------
Created an attachment (id=118596)
--> (https://bugzilla.novell.com/attachment.cgi?id=118596&action=view)
Fedora patch for blam-1.8.2

Taken from the Fedora 5 Extras package (they seem to have dropped it
afterwards).

Debian used the same before they switched to newer versions. You can use this
in case you prefer the last release done by Imendio.


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >
References