Mailinglist Archive: opensuse-bugs (7818 mails)

< Previous Next >
[Bug 240397] installing jdk 1.6.0 causes the updater to want to update it with the local version
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 9 Feb 2007 08:20:22 -0700 (MST)
  • Message-id: <20070209152022.A56F125C887@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=240397





------- Comment #6 from rylan@xxxxxxxxxxxxxxxxxx 2007-02-09 08:20 MST -------

I used the zen-installer to install the rpm


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >