Mailinglist Archive: opensuse-bugs (8080 mails)

< Previous Next >
[Bug 240262] Unable to install OpenSuse 10.2 on NFORCE2 based system
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 7 Feb 2007 18:14:29 -0700 (MST)
  • Message-id: <20070208011429.7455DF8F@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=240262





------- Comment #11 from romain.pelissier@xxxxxxxxx 2007-02-07 18:14 MST -------
Just a question:

In the comment#5 you told me that I have to go to
http://software.opensuse.org/download/Kernel:/HEAD/openSUSE_10.2/
to download the new kernel packages. You also told me that I need to update
all the *2.6.18.2-34* packages to the newer *2.6.20* ones. But Xen and Xen PAE
kernel package still at version *2.6.18.2-34* on the repository. Can it be a
problem with the procedure above?


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >