Mailinglist Archive: opensuse-bugs (8048 mails)

< Previous Next >
[Bug 242979] possibly obsolete /opt/gnome patch in the python-gnome package
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 7 Feb 2007 02:04:47 -0700 (MST)
  • Message-id: <20070207090447.5D4C8FC1@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=242979





------- Comment #1 from andreas.hanke@xxxxxxxxxxxxxx 2007-02-07 02:04 MST -------
And is this patch lib64 safe? It doesn't seem to be.


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >
References