Mailinglist Archive: opensuse-bugs (7967 mails)

< Previous Next >
[Bug 242038] yast2: cannot create crypto volume
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 6 Feb 2007 08:22:53 -0700 (MST)
  • Message-id: <20070206152253.3343425C887@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=242038





------- Comment #3 from jengelh@xxxxxx 2007-02-06 08:22 MST -------
Ah, explains why it does not work under (1) 10.2 and (2) running yast after the
installation [text-mode] has completed either - util-linux-crypto was not
installed.


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >
References