Mailinglist Archive: opensuse-bugs (8048 mails)

< Previous Next >
[Bug 242362] FlightGear-0.9.10-40: array subscript is above array bounds
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 6 Feb 2007 03:45:43 -0700 (MST)
  • Message-id: <20070206104543.BF41525C887@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=242362


lmichnovic@xxxxxxxxxx changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |ASSIGNED




------- Comment #1 from lmichnovic@xxxxxxxxxx 2007-02-06 03:45 MST -------
I'll take care of this. Thank you for report.


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >
References