Mailinglist Archive: opensuse-bugs (8080 mails)

< Previous Next >
[Bug 238680] yast2-slp should not needed in minimal installed system
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 2 Feb 2007 09:39:12 -0700 (MST)
  • Message-id: <20070202163912.6B39125C889@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=238680


aj@xxxxxxxxxx changed:

What |Removed |Added
----------------------------------------------------------------------------
CC| |snwint@xxxxxxxxxx




------- Comment #9 from aj@xxxxxxxxxx 2007-02-02 09:39 MST -------
The inst-sys should require the package, let's tell Steffen.


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >