Mailinglist Archive: opensuse-bugs (8080 mails)

< Previous Next >
[Bug 238680] yast2-slp should not needed in minimal installed system
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 2 Feb 2007 06:28:41 -0700 (MST)
  • Message-id: <20070202132841.2C9BBFB9@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=238680


jsuchome@xxxxxxxxxx changed:

What |Removed |Added
----------------------------------------------------------------------------
CC| |mvidner@xxxxxxxxxx




------- Comment #5 from jsuchome@xxxxxxxxxx 2007-02-02 06:28 MST -------
Martin, what do you think about introducing conditional imports/includes to
YaST?


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >