Mailinglist Archive: opensuse-bugs (8080 mails)

< Previous Next >
[Bug 238680] yast2-slp should not needed in minimal installed system
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 1 Feb 2007 08:21:31 -0700 (MST)
  • Message-id: <20070201152131.C40C0D99@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=238680


jsuchome@xxxxxxxxxx changed:

What |Removed |Added
----------------------------------------------------------------------------
CC| |jsuchome@xxxxxxxxxx
AssignedTo|jsuchome@xxxxxxxxxx |locilka@xxxxxxxxxx
Status|ASSIGNED |NEW




------- Comment #2 from jsuchome@xxxxxxxxxx 2007-02-01 08:21 MST -------
Oh, but it wouldn't make much sense to remove it from yast2-ldap-client
dependency if it would not be possible to remove from yast2-installation's one.
Lukas, is it possible?

Andreas, do you really want it? yast2-installation uses this module for finding
available sources...


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >