Mailinglist Archive: opensuse-bugs (8080 mails)

< Previous Next >
[Bug 238680] yast2-slp should not needed in minimal installed system
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 1 Feb 2007 08:16:56 -0700 (MST)
  • Message-id: <20070201151656.C75DBD99@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=238680


jsuchome@xxxxxxxxxx changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |ASSIGNED




------- Comment #1 from jsuchome@xxxxxxxxxx 2007-02-01 08:16 MST -------
yast2-slp is used for browsing available LDAP servers. I'll try to make it
non-mandatory (-> when user would click Browse button, the module would be
installed).


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >