Mailinglist Archive: opensuse-bugs (8956 mails)

< Previous Next >
[Bug 215326] freeglut is needed by compiz-gnome (gnome-xgl-settings), but no dependency
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 26 Oct 2006 09:57:54 -0600 (MDT)
  • Message-id: <20061026155754.95E67B45@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=215326





------- Comment #1 from joe@xxxxxxxxxx 2006-10-26 09:57 MST -------
So, to clarify, the actual bug is that compiz-gnome does not require freeglut.


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >
References