Mailinglist Archive: opensuse-bugs (8956 mails)

< Previous Next >
[Bug 209347] acpid error with kernel 2.6.18-rc7-git1-2-default
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 18 Oct 2006 08:16:26 -0600 (MDT)
  • Message-id: <20061018141626.1017FB92@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=209347





------- Comment #7 from jmolles@xxxxxxxxxxx 2006-10-18 08:16 MST -------
Well I make a change and,I don't reboot but restart rcacpid I see the same
error:
linux:/etc/init.d # rcacpid restart
Shutting down acpid done
acpid: loading ACPI modules ( ) done
acpid: will not skip unsupported modules
acpid: loading ACPI laptop modules ( ) done
acpid: loading CPUFreq modules failed
Starting acpid done

I want to comment that now I use kernel 2.6.18-11-default.
Regards


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >