Mailinglist Archive: opensuse-bugs (8956 mails)

< Previous Next >
[Bug 209434] New: wodim does not support cloning anymore
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 2 Oct 2006 08:25:53 -0600 (MDT)
  • Message-id: <bug-209434-21960@xxxxxxxxxxxxxxxxxxxxxxxxx/>
https://bugzilla.novell.com/show_bug.cgi?id=209434

Summary: wodim does not support cloning anymore
Product: openSUSE 10.2
Version: Alpha 4 plus
Platform: Other
OS/Version: Other
Status: NEW
Severity: Critical
Priority: P5 - None
Component: Basesystem
AssignedTo: nadvornik@xxxxxxxxxx
ReportedBy: adrian@xxxxxxxxxx
QAContact: qa@xxxxxxx


the replacement for cdrecord leads to an error at k3b, that this version does
not support cloning CDs anymore.

Is this true ? In that case the clone archives of the users are not burnable
anymore ...


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >