[yast-commit] Build failed in Jenkins: libyui-qt-pkg-sle12sp4 #1

Show replies by thread

1515
Age (days ago)
1677
Last active (days ago)

yast-commit@lists.opensuse.org

2 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • jenkins@suse.de