[yast-commit] Build failed in Jenkins: yast-POT-package-updater #4