[opensuse-ja] Re: CVE-2019-14822 のセキュリティパッチ適用後、Qt アプリケーションで ibus が使用できない

Show replies by thread

645
days inactive
645
days old

users-ja@lists.opensuse.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • Fuminobu TAKEYAMA