openSUSE-RU-2014:0135-1: important: nodejs: use own libv8 instead of requiring it

Show replies by date

2826
days inactive
2826
days old

updates@lists.opensuse.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • maintenanceļ¼ opensuse.org