openSUSE-RU-2010:0565-1 (low): Gwibber: Fix runtime requires

Show replies by date

4479
Age (days ago)
4479
Last active (days ago)

updates@lists.opensuse.org

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • maintenance@opensuse.org