openSUSE-SU-2011:0998-1: moderate: samba: fixing Cross-Site Request Forgery (CSRF) and Cross Site Scripting in SWAT (CVE-2011-2522, CVE-2011-2694)

Show replies by date

3702
days inactive
3702
days old

updates@lists.opensuse.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • opensuse-security@opensuse.org