openSUSE-RU-2024:0069-1: moderate: Recommended update for kamoso