openSUSE-RU-2017:2197-1: Recommended update for messagelib