openSUSE-SU-2019:2710-1: moderate: Security update for spectre-meltdown-checker