openSUSE-SU-2017:0157-1: moderate: Security update for gstreamer-0_10-plugins-bad