openSUSE-RU-2016:1662-1: moderate: Recommended update for shim-TW