openSUSE-RU-2019:2218-1: moderate: Recommended update for libcdio