openSUSE-RU-2021:3229-1: moderate: Recommended update for autoyast2