openSUSE-SU-2018:0725-1: moderate: Security update for php5