openSUSE-SU-2018:0474-1: moderate: Security update for rrdtool