openSUSE-SU-2019:1083-1: important: Security update for ovmf