openSUSE-SU-2016:0604-1: moderate: Security update for nodejs