openSUSE-SU-2019:2217-1: moderate: Security update for djvulibre