openSUSE-RU-2024:0066-1: moderate: Recommended update for claws-mail