openSUSE-RU-2018:3950-1: moderate: Recommended update for firewalld