openSUSE-RU-2021:0215-1: moderate: Recommended update for openafs