openSUSE-RU-2016:0921-1: moderate: Recommended update for yast2-installation